case-insensitive 1.2.0.10

195 Reverse deps Accepted versions
adblock2privoxy -any
airship -any
amazonka-core >=1.2
amazonka-test >=1.2
api-tools >=1.0 && <1.3
apiary >=1.1 && <1.3
atlassian-connect-core ==1.*
attoparsec -any
authenticate >=0.2
aws >=0.2 && <1.3
aws-dynamodb-streams >=1.2.0.0
aws-general >=1.2
aws-sign4 >=0.2
azure-service-api >=0.4 && <0.5
azure-servicebus >=1.2
azurify >=0.4.0.1
binary-orphans >=1.2.0.4 && <1.2.1
binary-parsers -any
bioinformatics-toolkit -any
bytestring-conversion >=1.2 && <2.0
case-insensitive-match ==1.*
configifier >=1.2.0.3 && <1.3
configuration-tools >=1.2
conversion-case-insensitive ==1.*
data-default-instances-case-insensitive >=0.1 && <2
DAV >=0.4
dhall <1.3
dom-parser -any
dropbox-sdk >=0.2 && <0.5
email-header -any
EtaMOO -any
fbmessenger-api -any
funbot >=1
git-annex -any
github-webhook-handler-snap >=1.2.0.7 && <1.3
gogol >=1.2
gogol-core >=1.2
growler >=1.2
gssapi-wai -any
hack2-handler-snap-server -any
hack2-interface-wai -any
handa-gdata >=0.2
happybara-webkit -any
HaRe -any
haskell-aliyun >=0.4
haskell-ftp >=0.3
hdo -any
helix >=1.2 && <1.3
hermes -any
heyefi -any
hgithub ==0.4.*
hsoz >=1.2.0 && <1.3
hspec-wai -any
hspec-wai-json -any
hstradeking -any
html-tokenizer ==1.2.*
HTTP >=0.4.0.1 && <1.3
http-client >=1.0
http-client-auth >=1.0
http-client-tls -any
http-common -any
http-conduit -any
http-conduit-browser -any
http-dispatch -any
http-kinder -any
http-kit -any
http-media >=1.0 && <1.3
http-pony-serve-wai >=1.2.0.7
http-pony-transformer-case-insensitive >=1.2
http-proxy >=1.2
http-response-decoder >=1.2 && <2
http-reverse-proxy >=0.4
http-streams -any
http-types >=0.2 && <1.3
http2 -any
hulk -any
hums >=1.2
iCalendar >=0.4
imm -any
inspector-wrecker -any
irc-fun-bot >=1
keter -any
lambdatwit -any
language-puppet ==1.2.*
list-t-html-parser ==1.2.*
lord >=1.0
mangopay >=1.1
MFlow -any
mighttpd2 -any
miku >=1.2.0.5
minio-hs -any
mongrel2-handler >=0.2 && <0.3
mqtt -any
multipart-names ==1.2.*
namelist >=1.1 && <1.3
network-api-support >=0.2 && <1.3
nicovideo-translator >=1.2.0.0 && <1.3.0.0
notmuch-web -any
ntrip-client -any
oauthenticated >=1.0 && <1.3
on-a-horse -any
opaleye >=1.2 && <1.3
opaleye-sqlite >=1.2 && <1.3
opml-conduit -any
orchestrate >=1.2 && <1.3
pg -any
picoparsec -any
pokitdok ==1.2.*
postgresql-simple -any
postgrest -any
prove-everywhere-server >=0.2
quickcheck-instances >=1.2.0.4 && <1.3
ratel ==1.2.*
ratel-wai ==1.2.*
raven-haskell-scotty -any
req >=0.2 && <1.3
rest-client >=0.4 && <1.3
rest-core >=1.2 && <1.3
rest-snap >=0.4 && <1.3
rest-types >=1.2 && <1.3
rest-wai ==1.2.*
scotty >=1.0.0.1 && <1.3
scroll -any
serv-wai -any
servant >=1.2 && <1.3
servant-auth-hmac >=1.2.0 && <1.3
servant-auth-server ==1.2.*
servant-docs -any
servant-haxl-client -any
servant-quickcheck ==1.2.*
servant-snap ==1.2.*
servant-subscriber -any
skylighting -any
snap-accept >=1.2.0 && <1.3
snap-core >=1.1 && <1.3
snap-cors >=1.0 && <1.3
snap-extras >=1.0 && <1.3
snap-predicates >=1.0
snap-server >=1.1 && <1.3
snaplet-rest >=1.0.0 && <1.1
solr >=1.2 && <2
Spock-core >=1.1
sprinkles -any
sqsd-local >=1.2.0.7
sscgi -any
sssp >=0.4
strelka-wai >=1 && <2
t3-server -any
tagstream-conduit -any
text-latin1 >=1.0
through-text >=0.1 && <1.3
tostring >=1.0 && <1.3
trasa-server ==1.2.*
twentefp-websockets >=0.3 && <1.3
twhs -any
twitter-conduit -any
VKHS -any
waddle >=1.2
wai-app-file-cgi -any
wai-cors >=1.0.0.1
wai-extra >=0.2
wai-frontend-monadcgi -any
wai-logger -any
wai-middleware-auth -any
wai-middleware-cache-redis >=0.2
wai-middleware-crowd >=1.2
wai-middleware-hmac -any
wai-middleware-hmac-client -any
wai-middleware-rollbar ==1.2.*
wai-predicates >=1.1
wai-request-spec -any
wai-routes >=1.2 && <1.3
wai-routing >=1.1
wai-websockets >=0.2
waldo >=1.2 && <1.3
warp >=0.2
web-inv-route -any
webapi ==1.2.*
webapp -any
webcrank >=0.3 && <1.3
websockets >=0.3 && <1.3
webwire >=0.3.0
Wheb >=1.2 && <1.3
wrecker >=1.2.0
wreq -any
wreq-sb -any
xdcc >=1.2.0.6 && <1.3
xml-lens -any
xml2json ==0.4.*
Yablog ==0.4.*
yesod-core >=0.2
yesod-test >=0.2
yet-another-logger >=1.2
zendesk-api ==1.1.0.3
zip >=1.2.0.2 && <1.3