dhall 1.40.1

45 Reverse deps Accepted versions
ats-pkg >=1.27.0
cachix >=1.28.0
compdoc-dhall-decoder -any
composite-dhall ==1.40.*
concraft-pl ==1.11.*
conferer-dhall >=1.8 && <2.0
conferer-provider-dhall >=1.8 && <2.0
conferer-source-dhall >=1.8 && <2.0
cpkg >=1.29.0
curl-runnings >=1.8.2
dhall-bash >=1.40.0 && <1.41
dhall-check >=1.2.0 && <1.3
dhall-csv >=1.39.0 && <1.41
dhall-docs >=1.38.0 && <1.41
dhall-fly >=1.29.0 && <1.30
dhall-json >=1.40.0 && <1.41
dhall-lsp-server >=1.38.0 && <1.41
dhall-nix ==1.40.*
dhall-nixpkgs >=1.32.0 && <1.41
dhall-openapi >=1.38.0 && <1.41
dhall-recursive-adt >=1.38 && <1.41
dhall-text >=1.15.0 && <1.25
dhall-to-cabal >=1.24.0 && <1.25
dhall-toml >=1.39.0 && <1.41
dhall-yaml >=1.31.0 && <1.41
dhrun >=1.24.0 && <1.25
dzen-dhall -any
flashblast -any
ghc-clippy-plugin >=1.30.0 && <1.34
hakyll-dhall >=1.29
hpack-dhall >=1.18.0
imm >=1.27
jot -any
neuron >=1.30
pandoc-dhall-decoder -any
path-dhall-instance -any
poke >=1.35.0 && <1.36.1
rib >=1.30 && <1.33
servant-dhall >=1.29.0 && <1.30
shake-dhall >=1.25.0
srt-dhall >=1 && <1.41
techlab -any
variable-media-field-dhall >=1.0 && <2.0
verbosity >=1.23.0 && <2
weeder ^>=1.30.0 || ^>=1.31.0 || ^>=1.32.0 || ^>=1.33.0 || ^>=1.34.0 || ^>=1.35.0 || ^>=1.36.0 || ^>=1.37.0 || ^>=1.40.0