dhall-json 1.7.1

6 Reverse deps Accepted versions
conferer-provider-dhall >=1.0 && <2.0
conferer-source-dhall >=1.0 && <2.0
dhall-fly ==1.6.1
dhall-lsp-server >=1.4 && <1.8
dhall-yaml >=1.6.0 && <1.8
hpack-dhall >=1.2.4