qrcode-core 0.9.4

2 Reverse deps Accepted versions
lnd-client >=0.9 && <0.9.3
qrcode-juicypixels >=0.8 && <1