x509-validation 1.6.9

14 Reverse deps Accepted versions
apns-http2 -any
configuration-tools >=1.5.1
connection >=1.5
irc-client >=1.6 && <1.7
irc-conduit >=1.6 && <1.7
lxd-client >=1.6.5 && <2
mqtt -any
peyotls ==1.5.*
soap-tls -any
tls >=1.6.5
tls-debug >=1.5.0
x509-util >=1.6.3
xml-push ==1.5.*
zendesk-api ==1.5.*