hslua-packaging 2.2.0.1

5 Reverse deps Accepted versions
hslua ==2.2.*
hslua-module-path >=2.1 && <2.3
hslua-module-system >=2.1 && <2.3
hslua-module-text >=2.1 && <2.3
hslua-module-version >=2.1 && <2.3