hslua-module-system 1.0.2

2 Reverse deps Accepted versions
hslua-module-zip -any
pandoc >=1.0 && <1.1