gargoyle 0.1.1.0

3 Reverse deps Accepted versions
gargoyle-postgresql >=0.1.1.0 && <0.2
gargoyle-postgresql-connect >=0.1.1.0 && <0.2
gargoyle-postgresql-nix ==0.1.*