gargoyle-postgresql 0.2.0.1

2 Reverse deps Accepted versions
gargoyle-postgresql-connect >=0.2.0.1 && <0.3
gargoyle-postgresql-nix ==0.2.*