yi-mode-javascript 0.14.0

1 Reverse dep Accepted versions
yi >=0.14.0