plugins 1.5.6.0

14 Reverse deps Accepted versions
anticiv ==1.5.*
barley >=1.5.1.4 && <1.6
billeksah-main >=1.5.1.4 && <1.6
feldspar-compiler >=1.5.4
happs-hsp -any
happs-hsp-template >=1.2
hascat-lib -any
hascat-setup -any
hascat-system -any
haskelldb-dynamic -any
hotswap ==1.5.*
infinity >=1.0
plugins-auto >=1.5.1.4
safe-plugins -any