lambdabot-core 5.2

8 Reverse deps Accepted versions
lambdabot >=5.2 && <5.3
lambdabot-haskell-plugins >=5.2 && <5.3
lambdabot-irc-plugins >=5.2 && <5.3
lambdabot-misc-plugins >=5.2 && <5.3
lambdabot-novelty-plugins >=5.2 && <5.3
lambdabot-reference-plugins >=5.2 && <5.3
lambdabot-social-plugins >=5.2 && <5.3
lambdabot-xmpp >=5.1 && <5.2