dhall 1.14.0

10 Reverse deps Accepted versions
ats-pkg >=1.14.0
dhall-bash >=1.14.0 && <1.15
dhall-check >=1.2.0 && <1.3
dhall-json >=1.14.0 && <1.15
dhall-nix ==1.14.*
dhall-text >=1.14.0 && <1.15
dhall-to-cabal >=1.14.0 && <1.15
hpack-dhall -any
jot -any
servant-dhall >=1.14.0 && <1.15