beam-core 0.7.2.2

4 Reverse deps Accepted versions
beam-migrate >=0.7 && <0.8
beam-postgres >=0.7 && <0.8
beam-sqlite >=0.7 && <0.8
Frames-beam >=0.7.2.1