Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

network-info up to date

snap-core-1.0.4.2

attoparsec 0.14.1
network-uri 2.7.0.0
time 1.12
transformers 0.6.0.2

snap-server-1.1.2.0

attoparsec 0.14.1
base 4.15.0.0
bytestring 0.11.1.0
time 1.12
transformers 0.6.0.2

unix-compat-0.5.3

time 1.12