Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

heist-1.1.0.1

aeson 2.0.3.0
attoparsec 0.14.4
base 4.16.1.0
bytestring 0.11.3.1
dlist 1.0
hashable 1.4.0.2
lens 5.1.1
mtl 2.3
statistics 0.16.1.0
text 2.0
time 1.13
transformers 0.6.0.4
transformers-compat 0.7.1