Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

harp-0.4.3.4

base 4.15.0.0

haskell-src-exts up to date

HJavaScript-0.4.7

base 4.15.0.0

HJScript up to date

hsp up to date

hsx-0.10.5

haskell-src-exts 1.23.1
utf8-string 1.0.2

Win32-notify up to date