Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

happstack-plugins-7.0.2

happstack-server 7.6.1
mtl 2.2.2
template-haskell 2.16.0.0
th-lift 0.8.2

hfusion up to date

imapget-0.0.3

HaskellNet 0.5.2

plugins-auto up to date