Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

github-0.26

base 4.15.0.0
base-compat 0.12.0
base16-bytestring 1.0.1.0
bytestring 0.11.1.0
hspec 2.8.3
http-link-header 1.2.0
network-uri 2.7.0.0
transformers 0.6.0.2
transformers-compat 0.7

timing-convenience up to date

trajectory-0.1.0.0

aeson 1.5.6.0
attoparsec 0.14.1
http-enumerator 0.7.3.3 (deprecated)
unordered-containers 0.2.14.0