Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

git-date up to date

haskades up to date

mustache2hs up to date

nme up to date

openpgp-0.6.1

base 4.14.0.0

openpgp-Crypto up to date

openpgp-crypto-api-0.6.3

cryptocipher 0.6.2
cryptohash 0.11.9

pktree up to date

posix-filelock up to date

route-generator-0.6.1

yesod-routes deprecated

smtp2mta up to date

sock2stream up to date

wai-dispatch-0.1

yesod-routes deprecated