Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

fay-0.24.2.0

aeson 2.1.1.0
base 4.17.0.0
base-compat 0.12.2
bytestring 0.11.4.0
mtl 2.3.1
optparse-applicative 0.17.0.0
text 2.0.1
time 1.13
transformers 0.6.1.0
transformers-compat 0.7.2
vector 0.13.0.0

snaplet-fay-0.3.3.14

aeson 2.1.1.0
bytestring 0.11.4.0
fay 0.24.2.0
mtl 2.3.1
snap 1.1.3.1
transformers 0.6.1.0