Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

compendium-client-0.2.1.1

http-client 0.7.9

language-avro up to date

mu-avro-0.4.0.4

bytestring 0.11.1.0
template-haskell 2.17.0.0
transformers 0.6.0.2

mu-graphql-0.5.0.2

bytestring 0.11.1.0
template-haskell 2.17.0.0

mu-grpc-client-0.4.0.1

bytestring 0.11.1.0
http2 3.0.2
optics-core 0.4
template-haskell 2.17.0.0

mu-grpc-common-0.4.0.0

binary 0.10.0.0
bytestring 0.11.1.0

mu-grpc-server-0.5.0.0

binary 0.10.0.0
bytestring 0.11.1.0

mu-kafka up to date

mu-lens up to date

mu-optics-0.3.0.1

optics-core 0.4

mu-persistent-0.3.1.0

transformers 0.6.0.2

Invalid package name: mu-prc

mu-prometheus up to date

mu-protobuf-0.4.2.0

bytestring 0.11.1.0
http-client 0.7.9
template-haskell 2.17.0.0

mu-schema-0.3.1.2

bytestring 0.11.1.0
template-haskell 2.17.0.0

mu-servant-server-0.5.0.0

ghc-prim 0.7.0

mu-tracing up to date