Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

cmdargs up to date

derive-2.6.5

haskell-src-exts 1.23.1

hlint-3.3.4

aeson 2.0.1.0
ghc 8.10.2

hoogle-5.0.18.2

aeson 2.0.1.0

shake up to date

tagsoup up to date

uniplate up to date