Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

clean-home up to date

Invalid package name: hails-reactive-gtk

Invalid package name: hails-reactivelenses

Invalid package name: hails-reactive-qt

Invalid package name: hails-reactivevalues

Invalid package name: hails-reactive-wiimote-demo

Invalid package name: hails-reactive-wx

haskanoid-0.1.5.4

Yampa 0.13.1

hcwiid up to date

keera-callbacks up to date

Invalid package name: keera-hails

keera-hails-reactive-polling up to date

keera-hails-reactive-yampa up to date

Yampa up to date