Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

chalkboard up to date

data-reify up to date

dotgen up to date

hood up to date

hpc-0.6.0.3

base 4.15.0.0
time 1.12

io-reactive up to date

Invalid package name: KURE

mtl-2.2.2

transformers 0.6.0.2