Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

blaze-builder-0.4.2.2

semigroups 0.20

bytestring-builder up to date

control-monad-queue up to date

data-ordlist up to date

json-builder-0.3

base 4.16.1.0

linux-inotify up to date

NumberSieves up to date

postgresql-libpq-0.9.4.3

Win32 2.13.2.0

postgresql-simple up to date

split-channel up to date

split-tchan up to date