Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

bindings-codec2 up to date

bindings-hamlib up to date

copr-1.1.1

base 4.14.0.0

cruncher-types up to date

fedora-packages-0.0.3

base 4.14.0.0
hspec 2.7.1

gitignore-1.1

aeson 1.5.1.0
network 3.1.1.1

simpleirc-lens up to date

spritz-0.1.0.0

vector 0.12.1.2

whois-1.2.2

network 3.1.1.1