Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

Invalid package name: asai

cityhash up to date

lens-5.0.1

transformers 0.6.0.2

Invalid package name: leveldb

lhc up to date

lz4 up to date

microtimer up to date

pcap-conduit up to date

quicklz up to date

Invalid package name: salt

shake up to date

shake-extras-0.1.1

shake 0.19.6

vacuum up to date

Invalid package name: whistlepig