Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

apache-md5-0.6.1.4

bytestring 0.11.1.0
MonadRandom 0.5.3
process 1.6.13.2
transformers 0.6.0.2

between up to date

connection-pool up to date

data-default-extra up to date

data-default-instances-bytestring up to date

data-default-instances-case-insensitive up to date

data-default-instances-new-base up to date

data-default-instances-text up to date

data-default-instances-unordered-containers up to date

data-default-instances-vector up to date

endo-0.3.0.1

transformers 0.6.0.2

freer-effects up to date

hs-pkg-config up to date

lock-file-0.7.0.0

transformers 0.6.0.2

number-length up to date

overloaded-records-0.4.2.0

template-haskell 2.17.0.0

tagged-exception-core-2.2.0.0

exceptions 0.10.4
mmorph 1.2.0
transformers 0.6.0.2

verbosity up to date