Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

aop-prelude-0.4.1.1

base 4.17.0.0
ghc-prim 0.9.0

data-util up to date

heredocs-0.2.1.1

base 4.17.0.0

magma-0.6.1.0

base 4.17.0.0

metadata-0.4.3.0

base 4.17.0.0
text 2.0.1
time 1.13

monadic-recursion-schemes-0.1.13.1

base 4.17.0.0

pcap-enumerator-0.5

bytestring 0.11.4.0

servant-csharp-0.0.8.1

base 4.17.0.0
bytestring 0.11.4.0
directory 1.3.8.0
heredocs 0.2.1.1
http-types 0.12.3
lens 5.2
servant-foreign 0.15.4
text 2.0.1
time 1.13

stable-marriage-0.2.1.1

base 4.17.0.0

thumbnail-0.8.0

bytestring 0.11.4.0

yesod-pnotify-1.1.3.2

aeson 2.1.1.0
base 4.17.0.0
text 2.0.1
transformers 0.6.1.0
yesod 1.6.2.1
yesod-form 1.7.3