Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

aeson-tiled up to date

distributed-process-p2p up to date

geomancy up to date

gltf-codec-0.1.0.4

aeson 2.2.1.0
bytestring 0.12.1.0
filepath 1.5.2.0
text 2.1.1

hedn-0.3.0.4

containers 0.7

keid-core up to date

ktx-codec-0.0.2.1

bytestring 0.12.1.0
containers 0.7
filepath 1.5.2.0
text 2.1.1

opusfile up to date

Invalid package name: PortMIDI-simple

raven-haskell-0.1.4.1

aeson 2.2.1.0

soap-0.2.3.6

bytestring 0.12.1.0
text 2.1.1

statsd-datadog up to date

xml-conduit-writer up to date