Newer dependencies for your Hackage packages

The following are the packages which have restrictive upper bounds. You can also view this information as a news feed so you can get automatic updates in your feed reader of choice.

Decimal up to date

hdbi-1.3.0

time 1.11

hdbi-conduit up to date

hdbi-postgresql-1.3.0

test-framework 0.8.2.0

hdbi-sqlite up to date

quickcheck-assertions up to date