squeal-postgresql 0.6.0.2

2 Reverse deps Accepted versions
fused-effects-squeal >=0.5.2.0 && <0.6
postgresql-tx-squeal >=0.6.0.2 && <0.7