shell-utility 0.1

3 Reverse deps Accepted versions
cabal-flatpak >=0.1 && <0.2
classify-frog >=0.0 && <0.1
patch-image >=0.1 && <0.2