servant-openapi3 2.0.1.5

2 Reverse deps Accepted versions
jordan-servant-openapi >=2.0 && <=2.1
servant-util -any