semver 0.4.0.1

5 Reverse deps Accepted versions
appc -any
bdcs-api >=0.3.3 && <0.4
bloodhound -any
launchdarkly-server-sdk >=0.3.4 && <0.5
nirum >=0.3.0 && <1.0