rollbar-client 0.1.0

3 Reverse deps Accepted versions
rollbar-cli >=0.1 && <1
rollbar-wai >=0.1 && <1
rollbar-yesod >=0.1 && <1