polysemy-log 0.2.2.1

3 Reverse deps Accepted versions
polysemy-http >=0.2.2.1 && <0.3
polysemy-log-co -any
polysemy-log-di -any