optics-th 0.3.0.2

4 Reverse deps Accepted versions
openapi3 >=0.2 && <0.4
optics >=0.3 && <0.3.1
pandoc-filter-indent -any
swagger2 >=0.2 && <0.4