oidc-client 0.8.0.0

4 Reverse deps Accepted versions
kubernetes-client >=0.4
lti13 ==0.7.*
yesod-auth-lti13 ==0.7.*
yesod-auth-oidc >=0.6.0 && <0.8