ogma-language-cocospec 1.2.0

3 Reverse deps Accepted versions
ogma-core >=1.2.0 && <1.3
ogma-language-fret-cs >=1.1.0 && <1.2
ogma-language-fret-reqs >=1.2.0 && <1.3