nri-observability 0.1.1.1

4 Reverse deps Accepted versions
nri-http >=0.1.0.0 && <0.2
nri-kafka >=0.1.1.1 && <0.2
nri-postgresql >=0.1.0.0 && <0.2
nri-redis >=0.1.0 && <0.2