lua 1.0.0

1 Reverse dep Accepted versions
hslua-core ==2.0.*