influxdb 1.9.0

2 Reverse deps Accepted versions
ekg-influxdb >=1.2
snaplet-influxdb >=0.9 && <1.0