hpqtypes 1.9.0.0

5 Reverse deps Accepted versions
consumers >=1.7 && <2.0
hpqtypes-extras >=1.8.0.0 && <2.0.0.0
log -any
log-postgres >=1.7 && <=2.0
log-utils >=1.5