hackage-security 0.6.0.1

6 Reverse deps Accepted versions
cabal-file -any
cabal-install >=0.6.0.0 && <0.7
hackage-repo-tool >=0.6 && <0.7
hackage-security-HTTP >=0.5 && <0.6
pantry -any
pantry-tmp >=0.5.3.0 && <0.6