ghc-lib-parser 9.2.1.20211101

8 Reverse deps Accepted versions
early -any
fourmolu ==9.0.*
ghc-lib ==9.2.1.20211101
ghc-syntax-highlighter >=9.2 && <9.3
hsdev ==8.10.*
now-haskell -any
ormolu ==9.2.*
stylish-haskell >=8.10 && <8.12