ghc-api-compat 9.0.1

9 Reverse deps Accepted versions
ghcide ==8.6
haskell-language-server ==8.6
hls-call-hierarchy-plugin ==8.6
hls-class-plugin ==8.6
hls-eval-plugin ==8.6
hls-explicit-imports-plugin ==8.6
hls-ormolu-plugin ==8.6
hls-plugin-api ==8.6
hls-retrie-plugin ==8.6