elm-bridge 0.8.0

1 Reverse dep Accepted versions
servant-elm >=0.5.2