dependent-literals 0.1.1.0

1 Reverse dep Accepted versions
dependent-literals-plugin >=0.1.1 && <0.2